Problème pour répondre aux MP

Aide à l'utilisation du forum ou des services LokaNova (mail, ...).
(Aide, Bug, Erreurs, ...)
User avatar
arkayn
Membre / Member
Posts: 12148
Joined: 09 Dec 2002 02:02
Location: St Pierre la Bruyère (France)
Contact:

Problème pour répondre aux MP

Post by arkayn » 05 Oct 2005 10:16

J'ai répondu à plusieurs MP et il semble qu'ils restent bloqués si le sujet comporte "Re :".

Quand je l'enlève, les messages partent rapidement (sous IE ou FF). Cela ne le fait qu'à moi ou d'autres sont dans ce cas ?
La folie des uns est la sagesse des autres

User avatar
svernoux
Membre / Member
Posts: 17262
Joined: 09 Jun 2004 09:55
Location: Beaujolais

Post by svernoux » 05 Oct 2005 12:23

J'ai pas remarqué de problème de ce genre. D'ailleurs, tu as bien reçu mon dernier mp (justement un Re:) ? En tout cas, de mon côté, il est bien parti, sans lenteurs. ;)
Sonka - Сонька

User avatar
arkayn
Membre / Member
Posts: 12148
Joined: 09 Dec 2002 02:02
Location: St Pierre la Bruyère (France)
Contact:

Post by arkayn » 05 Oct 2005 12:31

Tout à fait. Mais pour te répondre, je suis obligé d'enlever le re : :cry:
La folie des uns est la sagesse des autres

User avatar
Latinus
Admin
Posts: 22349
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 05 Oct 2005 20:04

jamais rencontré ce problème :-o
Est-ce que le titre est long ?
Aurais-tu atteint le quota alloué pour la boîte "éléments envoyés" ?

:hello:
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
arkayn
Membre / Member
Posts: 12148
Joined: 09 Dec 2002 02:02
Location: St Pierre la Bruyère (France)
Contact:

Post by arkayn » 05 Oct 2005 21:30

En fait, le problème n'est pas nouveau. J'ai un MP qui est resté bloqué des mois car je n'avais pas regardé dans la boîte envoi.

Un des titres, ces jours-ci, était pas très long : Les 24 heures du livre. Et l'autre encore plus court : Ce week-end.

Quand à la boîte éléments envoyés, je suis à 18 % mais même à 1%, j'avais le souci.
La folie des uns est la sagesse des autres

User avatar
Latinus
Admin
Posts: 22349
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 05 Oct 2005 21:40

C'est très bizare, du moins si la personne a déjà lu ton message !


Peut-être que c'est la boîte de destination qui est pleine ?
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
arkayn
Membre / Member
Posts: 12148
Joined: 09 Dec 2002 02:02
Location: St Pierre la Bruyère (France)
Contact:

Post by arkayn » 05 Oct 2005 21:43

C'est une possibilité, mais quand j'efface re :, le message part rapidement.
La folie des uns est la sagesse des autres

User avatar
Latinus
Admin
Posts: 22349
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 06 Oct 2005 22:49

arkayn wrote:C'est une possibilité, mais quand j'efface re :, le message part rapidement.
ouais, c'est du capillotracté :lol:
'faut que je mette le forum à jour, peut-être que ce problème disparaîtra par la même occasion...
En tout cas, jamais constaté avec tous mes "re :" :-?
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
arkayn
Membre / Member
Posts: 12148
Joined: 09 Dec 2002 02:02
Location: St Pierre la Bruyère (France)
Contact:

Post by arkayn » 07 Oct 2005 00:34

En même temps, si je suis le seul concerné ( :evil: ) maintenant que j'ai vu le problème, j'effacerai les re: et le tour est joué. C'est pas un bien gros boulot.
La folie des uns est la sagesse des autres

User avatar
Latinus
Admin
Posts: 22349
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 07 Oct 2005 00:47

arkayn wrote:En même temps, si je suis le seul concerné ( :evil: ) maintenant que j'ai vu le problème, j'effacerai les re: et le tour est joué. C'est pas un bien gros boulot.
c'est sûr, mais avec ou sans ça faut que je mette à jour ;)
:hello:
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
arkayn
Membre / Member
Posts: 12148
Joined: 09 Dec 2002 02:02
Location: St Pierre la Bruyère (France)
Contact:

Post by arkayn » 07 Oct 2005 00:55

Bon courage
:hello:
La folie des uns est la sagesse des autres

User avatar
Vikr
Membre / Member
Posts: 2368
Joined: 24 Nov 2003 15:40

Post by Vikr » 01 Aug 2006 14:44

même problème d'envoi de MP
j'en ai 2 de bloqué : 1 du 27 juil 13h24 , 1 autre du 30 juil 13h40 ( ce même jour , j'en ai envoyé 1 à un admin qui est parti par contre :-o )

User avatar
Latinus
Admin
Posts: 22349
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 01 Aug 2006 15:07

Vikr wrote:même problème d'envoi de MP
j'en ai 2 de bloqué : 1 du 27 juil 13h24 , 1 autre du 30 juil 13h40 ( ce même jour , j'en ai envoyé 1 à un admin qui est parti par contre :-o )
"Bloqué" dans quel sens ? Tu veux dire qu'ils sont toujours dans la boîte d'envoi et que tu es certain que le destinataire les a déjà lu ?
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Vikr
Membre / Member
Posts: 2368
Joined: 24 Nov 2003 15:40

Post by Vikr » 01 Aug 2006 15:10

ils sont toujours dans la boîte d'envoi ! c'est normal?

par contre je ne sais pas si les destinataires les ont reçus et lus

User avatar
Latinus
Admin
Posts: 22349
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 01 Aug 2006 15:13

Vikr wrote:ils sont toujours dans la boîte d'envoi ! c'est normal?

par contre je ne sais pas si les destinataires les ont reçus et lus
Oui c'est normal s'ils ne sont pas encore lus par le/s destinataire/s.
Les courses hippiques, lorsqu'elles s'y frottent.

Post Reply