Le forum ne me reconnaît plus !

Aide à l'utilisation du forum ou des services LokaNova (mail, ...).
(Aide, Bug, Erreurs, ...)
User avatar
Latinus
Admin
Posts: 22348
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 14 Jan 2006 21:17

ok, j'avais compris qu'il ne voulait plus que tu t'identifies, même manuellement !
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Sisyphe
Freelang co-moderator
Posts: 10343
Joined: 08 Jan 2004 19:14
Location: Au premier paquet de copies à gauche après le gros dico

Post by Sisyphe » 15 Jan 2006 15:26

Accessoirement, il merdouille pour ce qui est d'afficher les binettes, boutons, avatars etc. comme ça arrive parfois.

Problème internautique ou problème de couquies tu crois ?
La plupart des occasions des troubles du monde sont grammairiennes (Montaigne, II.12)

User avatar
Latinus
Admin
Posts: 22348
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 15 Jan 2006 15:47

Sisyphe wrote:Accessoirement, il merdouille pour ce qui est d'afficher les binettes, boutons, avatars etc. comme ça arrive parfois.

Problème internautique ou problème de couquies tu crois ?
Ben je dirai problème de "cache", mais je pense que tu as déjà dû regarder de ce côté là.
As-tu le problème sur d'autres sites pris au hazard ?
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Maïwenn
Modératrice Arts & Litté.
Posts: 16897
Joined: 14 Nov 2003 17:36
Location: O Breiz ma bro
Contact:

Post by Maïwenn » 15 Jan 2006 16:25

Sisyphe wrote:
Problème internautique ou problème de couquies tu crois ?
J'ai lu "coquines", je me demandais ce que c'était cette version loka spécial mecs ! :lol:
Penn ar Bed
The end of the land
Le commencement d'un monde

User avatar
Latinus
Admin
Posts: 22348
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 15 Jan 2006 16:38

Sisyphe a bien failli nous trahir :sweat:
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Maïwenn
Modératrice Arts & Litté.
Posts: 16897
Joined: 14 Nov 2003 17:36
Location: O Breiz ma bro
Contact:

Post by Maïwenn » 23 Feb 2006 08:23

Ca fait plusieurs fois que j'ai ce problème alors je me décide à vous en parler :
il arrive que je débarque sur le forum déconnectée (alors que j'ai bien coché l'option "me connecter à chaque visite"), pas de nouveaux messages, les couleurs par défaut alors que j'ai changé... Mais ce qui est encore plus bizarre, c'est que j'apparais dans la liste des personnes en ligne !

J'ai l'impression que c'est depuis tous les changements faits par Latinus la semaine dernière (ou celle d'avant ?), mais je peux me tromper...
Penn ar Bed
The end of the land
Le commencement d'un monde

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 23 Feb 2006 12:12

Le forum n'aime peut-être pas ta nouvelle coupe de cheveux ? ;)

User avatar
Maïwenn
Modératrice Arts & Litté.
Posts: 16897
Joined: 14 Nov 2003 17:36
Location: O Breiz ma bro
Contact:

Post by Maïwenn » 23 Feb 2006 16:47

kokoyaya wrote:Le forum n'aime peut-être pas ta nouvelle coupe de cheveux ? ;)
Les cheveux c'était hier, les problèmes datent d'avant ça... :roll:
Penn ar Bed
The end of the land
Le commencement d'un monde

User avatar
Latinus
Admin
Posts: 22348
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 23 Feb 2006 23:00

Maïwenn wrote: J'ai l'impression que c'est depuis tous les changements faits par Latinus la semaine dernière (ou celle d'avant ?), mais je peux me tromper...
Ho que c'est bas ! :-o
Comme si je touchais au forum !


Est-ce que tu constates ce phénomène partout ou dans un lieu bien précis ? (chez toi, au boulot, ...).

Essaye en supprimant les cookies relatifs au forum.

Essaye aussi avec un autre navigateur, nous ne pouvons écarter aucune piste :yoda:
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Maïwenn
Modératrice Arts & Litté.
Posts: 16897
Joined: 14 Nov 2003 17:36
Location: O Breiz ma bro
Contact:

Post by Maïwenn » 24 Feb 2006 03:16

Je ne me suis pas connectée ailleurs que chez moi ces derniers temps. Je veux bien essayer de la fac aujourd'hui, mais le problème n'arrive pas tout le temps, alors même si tout va bien là bas ça ne veut rien dire. J'essayerai avec IE (j'aime pas :(). Je vais supprimer les cookies aussi.

:hello:
Penn ar Bed
The end of the land
Le commencement d'un monde

Post Reply