"Nom d'utilisateur inactif".

Aide à l'utilisation du forum ou des services LokaNova (mail, ...).
(Aide, Bug, Erreurs, ...)
Post Reply
Guest
Guest

"Nom d'utilisateur inactif".

Post by Guest » 17 Feb 2006 12:50

Bonjour,
Je n'arrive pas à me connecter sur le forum. Le message qui sort dit que "le nom d'utilisateur est inactif ou incorrect". J'ai essayé plusieurs fois. :(
Je suis passée ici, je crois, il y a une dizaine de jours et c'était OK, toujours sur "connexion automatique".
Je garde le e-mail de confirmation de l'inscription qui contient mes identifiants, donc pas d'erreurs de ma part.
La date de mon inscription est le 8 janvier 2006.


Merci d'avance!

Par contre, je viens d'essayer d'envoyer ce message avec mon nom d'utilisateur, mais il "est déjà pris".

Lat_invité
Guest

Post by Lat_invité » 17 Feb 2006 14:47

Bonjour,

Sans le nom d'utilisateur, je ne peux rien contrôler :c-com-ca:
(donc merci de le préciser)

@+
Lat

Guest
Guest

Post by Guest » 17 Feb 2006 16:45

Ah!
Le nom d'utilisateur était "megalucktika"

Lat_invité
Guest

Post by Lat_invité » 17 Feb 2006 17:47

Bonjour,

Le compte megalucktika n'est pas bloqué.
Si le problème persiste, essayez d'obtenir un nouveau mot de passe avec le formulaire proposé à la connexion

:hello:
Lat

megalucktika
Membre / Member
Posts: 8
Joined: 09 Jan 2006 01:01
Location: London

Post by megalucktika » 17 Feb 2006 19:15

Merci
ça a marché avec le nouveau mot de passe

:hello:

User avatar
Latinus
Admin
Posts: 22401
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 19 Feb 2006 04:01

de rien ;)
Les courses hippiques, lorsqu'elles s'y frottent.

Post Reply