Problème d'envoi de message privé

Aide à l'utilisation du forum ou des services LokaNova (mail, ...).
(Aide, Bug, Erreurs, ...)
User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Problème d'envoi de message privé

Post by kokoyaya » 04 Dec 2002 10:33

Quand j'essaie d'envoyer un message privé, j'ai un code d'erreur :
Could not connect to smtp host : 111 : Connection refused
:confused:

User avatar
boubbie
Membre / Member
Posts: 1157
Joined: 13 Oct 2002 23:27
Location: St Etienne

Post by boubbie » 04 Dec 2002 10:44

je confirme :sweat:

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 04 Dec 2002 10:47

Ca remarche :)

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 04 Dec 2002 10:50

Ca marche quand on répond à un message mais pas quand on en fait un nouveau... :mad:

User avatar
Latinus
Admin
Posts: 22352
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 04 Dec 2002 11:08

grml...
C'est à cause de wanadoo
Le "smtp host" est l'adresse du serveur mail qui envoie les mails type "vous avez un message privé" ou "notification de réponse à un sujet que vous surveillez" ... etc
Ce serveur tourne chez moi, à la maison... et wanadoo délire depuis ce matin (cette nuit en fait). J'essaie d'arranger ça rapidement.


:shy:
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Beaumont
Admin
Posts: 6964
Joined: 07 Jun 2002 02:00
Location: Thailande
Contact:

Post by Beaumont » 04 Dec 2002 11:21

Les msg privés semblent malgré tout arriver, j'ai reçu 7 fois le même... je ne vous dirai pas de qui... :rolmdr:

D'après les explications de Latinus je comprends que c'est seulement au niveau du msg d'avertissement qui arrive par email qu'il y a un problème.
Time is an illusion. Lunchtime doubly so.

User avatar
Latinus
Admin
Posts: 22352
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Re: Problème d'envoi de message privé

Post by Latinus » 04 Dec 2002 11:31

Oui ;)
Ce qui est d'ailleurs confirmé par le message d'erreur qu'a donné kokoyaya
smtp host = Latinus = wanadoo = :evil:
kokoyaya wrote:Quand j'essaie d'envoyer un message privé, j'ai un code d'erreur :
Could not connect to smtp host : 111 : Connection refused
:confused:
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Latinus
Admin
Posts: 22352
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Re: Problème d'envoi de message privé

Post by Latinus » 04 Dec 2002 11:32

je viens de changer la configuration smtp... le temps que cela soit rétabli
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 04 Dec 2002 12:05

Beaumont wrote:Les msg privés semblent malgré tout arriver, j'ai reçu 7 fois le même... je ne vous dirai pas de qui... :rolmdr:
Oups, tu les recevais alors ? :confused:

User avatar
Beaumont
Admin
Posts: 6964
Joined: 07 Jun 2002 02:00
Location: Thailande
Contact:

Post by Beaumont » 04 Dec 2002 12:12

Oui ! :king:
Time is an illusion. Lunchtime doubly so.

User avatar
Latinus
Admin
Posts: 22352
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 04 Dec 2002 12:15

Beaumont wrote:Oui ! :king:
y'aurait pas un problème avec freelang.com en ce moment?
ton avatar ne s'affiche pas, et le site non plus...
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 04 Dec 2002 12:19

Latinus wrote:
Beaumont wrote:Oui ! :king:
y'aurait pas un problème avec freelang.com en ce moment?
ton avatar ne s'affiche pas, et le site non plus...
Aucun problème de mon côté pour l'avatar.
Pas de Freelang en revanche. :cry:

User avatar
Latinus
Admin
Posts: 22352
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 04 Dec 2002 12:23

c'est que l'avatar est encore dans ton cache ;)
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Beaumont
Admin
Posts: 6964
Joined: 07 Jun 2002 02:00
Location: Thailande
Contact:

Post by Beaumont » 04 Dec 2002 12:56

Hmmmm chez moi tout s'affiche bien... mais possible aussi que ce soit dans le cache de mon provider.
Time is an illusion. Lunchtime doubly so.

User avatar
Beaumont
Admin
Posts: 6964
Joined: 07 Jun 2002 02:00
Location: Thailande
Contact:

Post by Beaumont » 04 Dec 2002 13:00

Bon enfin de toute façon ici c'est l'heure de l'apéro, alors pause relaxante !!! ;)

:drink:
Time is an illusion. Lunchtime doubly so.

Post Reply