Forum lent

Aide à l'utilisation du forum ou des services LokaNova (mail, ...).
(Aide, Bug, Erreurs, ...)
Post Reply
User avatar
didine
Freelang co-moderator
Posts: 9992
Joined: 15 Sep 2002 15:33
Location: Bruxelles

Forum lent

Post by didine » 30 Jan 2003 19:49

Le forum est lent pour tout le monde ou alors c'est juste chez mon fournisseur d'accès qu'il y a un problème? Ca fait deux jours que c'est super lent aussi bien à l'université que chez moi. C'est le même fournisseur d'accès dans les deux endroits... :(

User avatar
Latinus
Admin
Posts: 22349
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Re: Forum lent

Post by Latinus » 30 Jan 2003 19:57

didine wrote:Le forum est lent pour tout le monde ou alors c'est juste chez mon fournisseur d'accès qu'il y a un problème? Ca fait deux jours que c'est super lent aussi bien à l'université que chez moi. C'est le même fournisseur d'accès dans les deux endroits... :(
Ce sont les fournisseurs d'accès qui posent problème... je vais te donner un compte rendu demain
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Latinus
Admin
Posts: 22349
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Re: Forum lent

Post by Latinus » 01 Feb 2003 14:56

bon... on va dire lundi :confused:
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
didine
Freelang co-moderator
Posts: 9992
Joined: 15 Sep 2002 15:33
Location: Bruxelles

Post by didine » 01 Feb 2003 15:46

C'est pas pressé! Je sais que ca vient de mon fournisseur d'accès, c'est déjà beaucoup! :)

Post Reply