lenteurs

Aide à l'utilisation du forum ou des services LokaNova (mail, ...).
(Aide, Bug, Erreurs, ...)
Post Reply
User avatar
Latinus
Admin
Posts: 22356
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

lenteurs

Post by Latinus » 20 Apr 2005 14:18

coucou,

Suis-je le seul à constater des lenteurs lors de l'écriture d'un message sur le forum ?
Je veux dire, dès le click sur "envoyer".

:hello:
Lat
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Vikr
Membre / Member
Posts: 2368
Joined: 24 Nov 2003 15:40

Re: lenteurs

Post by Vikr » 20 Apr 2005 14:19

Latinus wrote:Suis-je le seul à constater des lenteurs lors de l'écriture d'un message sur le forum ?
Je veux dire, dès le click sur "envoyer".
Lat
non :-?

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 20 Apr 2005 14:20

Euh, je ne ressens pas de lenteur particulière :-?

User avatar
kyliane
Modérateur Actualité
Posts: 3452
Joined: 21 Feb 2003 17:03
Location: Paris

Post by kyliane » 20 Apr 2005 14:24

Moi si ça rame sec et pas que quand on poste

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 20 Apr 2005 14:37

Ah oui, à la réflexion, ce serait peut-être un tantinet molasson
Last edited by kokoyaya on 20 Apr 2005 14:42, edited 1 time in total.

User avatar
arkayn
Membre / Member
Posts: 12148
Joined: 09 Dec 2002 02:02
Location: St Pierre la Bruyère (France)
Contact:

Post by arkayn » 20 Apr 2005 14:39

Moi, c'était ce matin. J'avais le temps d'aller boire mon café entre deux pages.

Depuis, ça va nettement mieux.
La folie des uns est la sagesse des autres

User avatar
iubito
Membre / Member
Posts: 13060
Joined: 22 Dec 2002 20:31
Location: La belle Verte !
Contact:

Post by iubito » 20 Apr 2005 14:53

très variable, parfois c'est instantané, parfois ça rame
A+ les cactus !
A izza i ana sacranou
Askaratni kaasoun kaasoun khalidah
Ana mal' anou bihoubbinn raasikhinn
Lan yatroukani abada...

User avatar
iubito
Membre / Member
Posts: 13060
Joined: 22 Dec 2002 20:31
Location: La belle Verte !
Contact:

Post by iubito » 20 Apr 2005 14:54

mais généralement pour afficher les pages c'est très rapide. C'est l'ajout d'un message qui rame (ça a mis 10 secondes pour le précédent)

/Edit et celui-là ça a été posté en une fraction de seconde
/Edit2 le premier Edit a été aussi très rapide
A+ les cactus !
A izza i ana sacranou
Askaratni kaasoun kaasoun khalidah
Ana mal' anou bihoubbinn raasikhinn
Lan yatroukani abada...

vallisoletano
Membre / Member
Posts: 3241
Joined: 30 May 2004 22:54

Post by vallisoletano » 20 Apr 2005 14:57

je ressens aussi bcp de lenteur à chaque fois que je laisse un message tout à coup .

User avatar
Latinus
Admin
Posts: 22356
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 20 Apr 2005 14:59

Bon, je vais faire remonter l'info à l'hébergeur.

Merci :hello:
Les courses hippiques, lorsqu'elles s'y frottent.

moonila
Guest

Post by moonila » 20 Apr 2005 15:04

Hum, moi aussi j'ai ressenti des lenteurs, mais ce qui est bizare c'est que j'ai posté trois messages à la suite, le premier super lent, le second beaucoup moins et le troisième quasi instantané ... je sais pas si ça veut dire quelque chose de particulier ...

User avatar
Latinus
Admin
Posts: 22356
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 20 Apr 2005 15:06

Cela peut correspondre à des "pics" de charge côté hébergeur, ou à un instant "t" où le forum effectue trop de requêtes simultanées.

J'ai leur ai posé la question, j'attends la réponse ;)
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
svernoux
Membre / Member
Posts: 17268
Joined: 09 Jun 2004 09:55
Location: Beaujolais

Post by svernoux » 20 Apr 2005 21:42

Oui c'est vrai, maintenant que vous le dites... chez moi aussi c'est lent à poster, mais pas à afficher par contre.
Sonka - Сонька

User avatar
Maïwenn
Modératrice Arts & Litté.
Posts: 16897
Joined: 14 Nov 2003 17:36
Location: O Breiz ma bro
Contact:

Post by Maïwenn » 20 Apr 2005 21:47

Très lent à envoyer chez moi aussi :sleep:
Penn ar Bed
The end of the land
Le commencement d'un monde

User avatar
Latinus
Admin
Posts: 22356
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 20 Apr 2005 21:48

L'hébergeur ne constate aucune charge anormale au niveau du serveur en lui-même.

Malheureusement, ils n'ont pas de monitoring en ce qui concerne l'écriture/l'envoie de données (quand vous postez un message, vous écrivez en quelque sorte des données sur le serveur).

Ils vont essayer de voir où ce situe le problème, personnellement je penche pour la rançon du succès (ce qui ne veut pas dire qu'il n'y a rien à faire...).

:hello:
Lat
Les courses hippiques, lorsqu'elles s'y frottent.

Post Reply