lenteurs

Aide à l'utilisation du forum ou des services LokaNova (mail, ...).
(Aide, Bug, Erreurs, ...)
Post Reply
User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 14 Jun 2005 10:03

arkayn wrote:Depuis ton lever? Ben, tu sais ce qui te reste à faire. Tu te couches plus, STP :loljump:
Je me suis pourtant couché moyennement tôt (j'ai trouvé un logiciel de compta perso sous Nunux, du coup j'ai fait mes comptes hier depuis janvier dernier :roll: ).

User avatar
Latinus
Admin
Posts: 22353
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 14 Jun 2005 16:27

Sisyphe wrote:Je viens de passer sur Alapage : même problème (les images ne s'affichent pas, ou presque. Par contre la navigation en elle-même est un peu lente peut-être, normal pour du bas-débit, mais pas bloquée).

Idem sur Amazon et Chapitre. En revanche, j'ai essayé un site perso au hasard et ça n'a pas l'air d'être lent.

:-o Donc c'est peut-être pas Yellis.
est-ce pareil aujourd'hui ? (question de l'hébergeur).
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Sisyphe
Freelang co-moderator
Posts: 10349
Joined: 08 Jan 2004 19:14
Location: Au premier paquet de copies à gauche après le gros dico

Post by Sisyphe » 14 Jun 2005 17:11

Ca m*rdouillait vers 15 heures par contre, là, ça va, aucun problème sur aucun site.

User avatar
Latinus
Admin
Posts: 22353
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 14 Jun 2005 17:14

merci
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
iubito
Membre / Member
Posts: 13060
Joined: 22 Dec 2002 20:31
Location: La belle Verte !
Contact:

Post by iubito » 14 Jun 2005 19:11

ça a l'air d'aller ce soir :)
A+ les cactus !
A izza i ana sacranou
Askaratni kaasoun kaasoun khalidah
Ana mal' anou bihoubbinn raasikhinn
Lan yatroukani abada...

User avatar
Latinus
Admin
Posts: 22353
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 14 Jun 2005 20:22

plus de trouble fête ? ;)
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
helena
Membre / Member
Posts: 1257
Joined: 14 Apr 2003 22:29
Location: Valence

Post by helena » 14 Jun 2005 21:01

depuis le milieu d'après-midi ca marchait bien au boulot, et ça marche bien chez moi aussi ce soir

:drink:
Helena

User avatar
Latinus
Admin
Posts: 22353
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 14 Jun 2005 21:53

youpie :)
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Sisyphe
Freelang co-moderator
Posts: 10349
Joined: 08 Jan 2004 19:14
Location: Au premier paquet de copies à gauche après le gros dico

Post by Sisyphe » 15 Jun 2005 02:06

Sisyphe l'emmerdeur.

Ca marchait comme de l'huile cet après-midi, mais là ça coince (émoticônes / avatars. Par contre le reste tout bien).

Encore une fois le problème ne se limite pas à LokaNova.

J'ai vérifié "l'état du réseau" sur Wanadoo, ils ne disent rien (m'enfin ils ne disent jamais rien, sinon après coup : "le 8, vous avez pu (vive les auxilliaires de mode !) rencontrer des difficultés".

Latinus_invité
Guest

Post by Latinus_invité » 15 Jun 2005 09:58

Sisyphe wrote:Sisyphe l'emmerdeur.

Ca marchait comme de l'huile cet après-midi, mais là ça coince (émoticônes / avatars. Par contre le reste tout bien).

Encore une fois le problème ne se limite pas à LokaNova.

J'ai vérifié "l'état du réseau" sur Wanadoo, ils ne disent rien (m'enfin ils ne disent jamais rien, sinon après coup : "le 8, vous avez pu (vive les auxilliaires de mode !) rencontrer des difficultés".
:c-com-ca:
Si tu as le problème partout ou presque, je n'embêterai pas yellis ;)

User avatar
didine
Freelang co-moderator
Posts: 9992
Joined: 15 Sep 2002 15:33
Location: Bruxelles

Post by didine » 15 Jun 2005 14:17

Latinus_invité wrote:
Sisyphe wrote:Encore une fois le problème ne se limite pas à LokaNova.
:c-com-ca:
Si tu as le problème partout ou presque, je n'embêterai pas yellis ;)
Pareil pour moi, Wanadoo aussi, et quand problème il y a, ce n'est pas que sur LokaNova.

Sisyphe, j'ai trouvé une mini-parade au problème. Quand les images ne s'affichent pas, tu fermes ta fenêtre IE, tu en ouvres une nouvelle et tu retournes sur la page souhaitée. Là ça marche.

User avatar
Latinus
Admin
Posts: 22353
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 15 Jun 2005 14:30

wanadoo aurait-il quelques problèmes ? :roll:
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 15 Jun 2005 16:08

Wanadoo et ça ne va pas trop mal.

User avatar
didine
Freelang co-moderator
Posts: 9992
Joined: 15 Sep 2002 15:33
Location: Bruxelles

Post by didine » 15 Jun 2005 16:19

Moi aussi là. C'est juste intermittant, les problèmes apparaissent surtout le soir.

vallisoletano
Membre / Member
Posts: 3241
Joined: 30 May 2004 22:54

Post by vallisoletano » 16 Jun 2005 00:04

Moi, j'ai même plus accès au forum du boulot. Mais je crois que c'est parce qu'ils ont grillé que je passe ma vie chez vous et du coup ils ont bloqué l'accès à ce site :lol:

po grave, pus que 2 semaines ds c'te boîte :evil:

Post Reply