MDP

Aide à l'utilisation du forum ou des services LokaNova (mail, ...).
(Aide, Bug, Erreurs, ...)
Post Reply
Vikr déco
Guest

MDP

Post by Vikr déco » 21 Apr 2005 10:24

mon mot de passe ne fonctionne plus!!!

et pourtant il était bien enregistré !

:(

User avatar
svernoux
Membre / Member
Posts: 17262
Joined: 09 Jun 2004 09:55
Location: Beaujolais

Post by svernoux » 21 Apr 2005 10:25

T'as pas les majuscules verrouillées ?
Sonka - Сонька

Guest
Guest

Post by Guest » 21 Apr 2005 10:26

non non il est enregistré; j'ai même revérifié que c'était le bon :(
je viens de redemander un autre

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 21 Apr 2005 10:38

Tu dois avoir un lien "J'ai perdu mon mot de passe". Ca t'en reverra un nouveau et tu pourras le modifier par la suite.

User avatar
Latinus
Admin
Posts: 22344
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 21 Apr 2005 10:39

Heu... tu acceptes bien les cookies pour le forum ?
A part cela, je ne vois pas trop pourquoi il aurait changé :-o

tiens moi au courant.
Lat
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Latinus
Admin
Posts: 22344
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 21 Apr 2005 10:39

kokoyaya wrote:Tu dois avoir un lien "J'ai perdu mon mot de passe". Ca t'en reverra un nouveau et tu pourras le modifier par la suite.
Ben je crois bien que c'est ce qu'il a fait :)

"je viens de redemander un autre"
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 21 Apr 2005 10:42

Latinus wrote: Ben je crois bien que c'est ce qu'il a fait :)
"je viens de redemander un autre"
Image

User avatar
Vikr
Membre / Member
Posts: 2368
Joined: 24 Nov 2003 15:40

Post by Vikr » 21 Apr 2005 11:00

oui ce matin ce " problème" est apparu; aucune modification n'a été faite depuis hier soir
pas de changements non plus dans les acceptations de cookies
bon là c'est bon mais je n'ai compris le " bug" :(

User avatar
enora
Membre / Member
Posts: 6605
Joined: 02 Aug 2004 13:53
Location: Au fond à gauche

Post by enora » 21 Apr 2005 11:44

J'ai eu le même problème ce matin, il a pas voulu m'enregistrer la première fois pourtant j'avais bien tapé mon mot de passe. Mais la deuxième fois c'est passé sans problème.

C'est un mystère !
"Qui trop sauce ses plats jamais ventre plat n'aura"

User avatar
Latinus
Admin
Posts: 22344
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 21 Apr 2005 11:48

Bha je pige pas trop...
Y'a dû avoir quelque chose :lol:
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Vikr
Membre / Member
Posts: 2368
Joined: 24 Nov 2003 15:40

Post by Vikr » 21 Apr 2005 12:01

Latinus wrote:Y'a dû avoir quelque chose :lol:
c'est la seule raison vraisemblable à ce "dysfonctionnement" !! :loljump:

Post Reply