fonctionnement forum

Aide à l'utilisation du forum ou des services LokaNova (mail, ...).
(Aide, Bug, Erreurs, ...)
Post Reply
jumi
Guest

fonctionnement forum

Post by jumi » 17 May 2005 22:24

Bonjour,
J'ai voulu poser une question sur le forum, en passant par nouveau et en donnant mon nom d'utilisateur, au moment d'envoyer "il" me dit : désolé mais ce nom d'utilisateur est déjà pris. ( bien sur c'est moi).
que faire ?

User avatar
Latinus
Admin
Posts: 22401
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 17 May 2005 22:31

je déplace dans la partie "support".
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
Latinus
Admin
Posts: 22401
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Re: fonctionnement forum

Post by Latinus » 17 May 2005 22:35

jumi wrote:Bonjour,
J'ai voulu poser une question sur le forum, en passant par nouveau et en donnant mon nom d'utilisateur, au moment d'envoyer "il" me dit : désolé mais ce nom d'utilisateur est déjà pris. ( bien sur c'est moi).
que faire ?
Bonjour,

Pour le pseudo "miju" ?
Ce message d'erreur est normal si vous tentez de l'utiliser en n'étant pas identifié.

Autrement-dit, si vous voulez écrire en tant que "miju" et que vous avez un champ où il vous est demandé de recopier un code pour validation, c'est que vous n'êtes pas identifié pour le pseudo "miju" (qui est protégé par un mot de passe).

Pour vous identifier, deux possibilités :
- le formulaire en bas de page, à l'accueil/index du forum.
- le lien en haut à droite : "connexion".

Essayez cela pour commencer ;)

@+
Lat
Les courses hippiques, lorsqu'elles s'y frottent.

Post Reply