De gros ennuis avec mon précédent pseudo

Aide à l'utilisation du forum ou des services LokaNova (mail, ...).
(Aide, Bug, Erreurs, ...)
Post Reply
Giulia_20
Guest

De gros ennuis avec mon précédent pseudo

Post by Giulia_20 » 11 Apr 2003 13:45

Pardon d'avoir changé de pseudo, mais avec mon précédent, la langue du forum était en russe et je n'arrivais pas à le remettre en français...

Julie

User avatar
kokoyaya
Admin
Posts: 31582
Joined: 10 Oct 2002 14:12
Location: Moissac (82)
Contact:

Post by kokoyaya » 11 Apr 2003 14:02

Message déplacé dans une zone plus idoine... :)

La langue du forum est paramétrable dans le profil. Tu as essayé ?

User avatar
Latinus
Admin
Posts: 22350
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Re: De gros ennuis avec mon précédent pseudo

Post by Latinus » 11 Apr 2003 14:07

Giulia_20 wrote:Pardon d'avoir changé de pseudo, mais avec mon précédent, la langue du forum était en russe et je n'arrivais pas à le remettre en français...

Julie
Il suffit de demander une modification ;)
Ce que je fais à l'instant... => FRENCH

Dis-moi lorsque tu as lu mon message (ici présent) affin que je supprime "Giulia_20" ;)
Les courses hippiques, lorsqu'elles s'y frottent.

User avatar
didine
Freelang co-moderator
Posts: 9992
Joined: 15 Sep 2002 15:33
Location: Bruxelles

Post by didine » 11 Apr 2003 14:10

En ce qui me concerne, j'ai déjà essayé le version russe, mais ca ne me donne que des signes bizarres genre:

Ñåé÷àñ ïîñåòèòåëåé íà ôîðóìå: 4, èç íèõ çàðåãèñòðèðîâàííûõ: 1, ñêðûòûõ: 0 è ãîñòåé: 3 [ Àäìèíèñòðàòîð ] [ Ìîäåðàòîð ]
Áîëüøå âñåãî ïîñåòèòåëåé (16) çäåñü áûëî 11 Ôåâ 2003 16:39
Çàðåãèñòðèðîâàííûå ïîëüçîâàòåëè: Latinus

Ca vient du site ou alors c'est dû à la version d'Internet Explorer que j'utilise?

User avatar
Latinus
Admin
Posts: 22350
Joined: 18 Mar 2002 01:00
Location: complètement à l'Ouest
Contact:

Post by Latinus » 11 Apr 2003 14:13

didine wrote:En ce qui me concerne, j'ai déjà essayé le version russe, mais ca ne me donne que des signes bizarres genre:

Ñåé÷àñ ïîñåòèòåëåé íà ôîðóìå: 4, èç íèõ çàðåãèñòðèðîâàííûõ: 1, ñêðûòûõ: 0 è ãîñòåé: 3 [ Àäìèíèñòðàòîð ] [ Ìîäåðàòîð ]
Áîëüøå âñåãî ïîñåòèòåëåé (16) çäåñü áûëî 11 Ôåâ 2003 16:39
Çàðåãèñòðèðîâàííûå ïîëüçîâàòåëè: Latinus

Ca vient du site ou alors c'est dû à la version d'Internet Explorer que j'utilise?
Je pense que ce doit être un problème de Police ET d'internet Explorer :sweat:
Les courses hippiques, lorsqu'elles s'y frottent.

Post Reply